Dependencies:

  • Java 1.6 or later
  • Adobe FrameMaker 11 or later - Full or XML Author
  • DeltaXML DITA Compare - v5.1 or later (Java-based)

Please see the Install Guide for further details.


Version: 1.0.0 (release notes)
Release Date: 7th September 2015
Download size: 516 KB
Download filename: deltaxml-plugin-for-framemaker-v1.0.msi

Download